Que dois-je faire si j'obtiens le code d'erreur #E405 Connexion Internet introuvable

Que dois-je faire si j'obtiens le code d'erreur #E405 Connexion Internet introuvable
Timo Inglin
Timo Inglin

Créé: 12.05.2022 16:27 - Mis à jour: 12.05.2022 16:27

Problème

PaperOffice ne démarre pas, vous obtenez le "Error code #405 Internet connection not found" mais vous êtes certain d'avoir accès à Internet.

Causes possibles

- Une récente mise à jour de Kaspersky Total Security bloque la connexion au réseau PaperOffice.
- Un logiciel antivirus/antimalware bloque la connexion réseau PaperOffice.
- Tout pare-feu installé bloque la connexion réseau PaperOffice.

Solutions possibles

1. Désinstallez « Kaspersky Total Security » ou tout autre logiciel antivirus/antimalware et redémarrez votre PC. (Recommandé)
2. Ajoutez le dossier d'installation complet de PaperOffice à la liste d'exclusion antivirus/antimalware.
3. Vérifiez les paramètres de votre pare-feu pour débloquer tous les composants PaperOffice.

Cet article vous a-t-il été utile?